No me arranca, AYUDA SEÑORES !!!

Página 2 de 2. Precedente  1, 2

Ir abajo

No me arranca, AYUDA SEÑORES !!! - Página 2 Empty Re: No me arranca, AYUDA SEÑORES !!!

Mensaje por CHARRO23 el Jue Nov 17, 2011 7:44 pm

hola una pregunta la bobina que ajuste lleva? a que altura hay que dejarla?

CHARRO23

Mensajes : 3
Fecha de inscripción : 13/11/2011

Volver arriba Ir abajo

No me arranca, AYUDA SEÑORES !!! - Página 2 Empty Re: No me arranca, AYUDA SEÑORES !!!

Mensaje por enriquevtx el Jue Nov 17, 2011 8:35 pm

Lo que mide un cartoncito de los blister donde vienen las piezas, entre 2 o 3 mm creo recordar...

_________________
""" I LOVE TAMIYA VINTAGE """""
""" I LOVE BEETLE BAJA BUG """

No me arranca, AYUDA SEÑORES !!! - Página 2 Andalu10No me arranca, AYUDA SEÑORES !!! - Página 2 Pimp-s10
enriquevtx
enriquevtx
Moderador

Mensajes : 8556
Fecha de inscripción : 25/05/2010
Edad : 36
Localización : Granada

Volver arriba Ir abajo

No me arranca, AYUDA SEÑORES !!! - Página 2 Empty Re: No me arranca, AYUDA SEÑORES !!!

Mensaje por peter34 el Jue Nov 17, 2011 8:44 pm

Tanto? scratch
peter34
peter34
Admin

Mensajes : 8226
Fecha de inscripción : 19/05/2010
Edad : 44
Localización : Cariño - La Coruña

https://www.youtube.com/user/peterdesign34/videos

Volver arriba Ir abajo

No me arranca, AYUDA SEÑORES !!! - Página 2 Empty Re: No me arranca, AYUDA SEÑORES !!!

Mensaje por enriquevtx el Jue Nov 17, 2011 8:50 pm

Ya te digo que creo recordar, pero vamos el cartoncito no falla....jejeje

_________________
""" I LOVE TAMIYA VINTAGE """""
""" I LOVE BEETLE BAJA BUG """

No me arranca, AYUDA SEÑORES !!! - Página 2 Andalu10No me arranca, AYUDA SEÑORES !!! - Página 2 Pimp-s10
enriquevtx
enriquevtx
Moderador

Mensajes : 8556
Fecha de inscripción : 25/05/2010
Edad : 36
Localización : Granada

Volver arriba Ir abajo

No me arranca, AYUDA SEÑORES !!! - Página 2 Empty Re: No me arranca, AYUDA SEÑORES !!!

Mensaje por Rhacco el Jue Nov 17, 2011 9:05 pm

enriquevtx escribió:Ya te digo que creo recordar, pero vamos el cartoncito no falla....jejeje

Enrique te olvidaste un zero y una coma antes del 3 , la distancia es de 0,3 mm

_________________
No me arranca, AYUDA SEÑORES !!! - Página 2 Galici10No me arranca, AYUDA SEÑORES !!! - Página 2 Pseudo12

No gané cada vez que luché ,pero si perdi cada vez que hé dejado de luchar.
Rhacco
Rhacco
Admin

Mensajes : 2396
Fecha de inscripción : 23/05/2010
Edad : 45
Localización : Pontevedra y (vivo en Ginebra)

Volver arriba Ir abajo

No me arranca, AYUDA SEÑORES !!! - Página 2 Empty Re: No me arranca, AYUDA SEÑORES !!!

Mensaje por moise el Jue Nov 17, 2011 9:12 pm



de donde sacaste el carburador ???

no esta en stock en ningun lado leches

Un saludo
[/quote]

Hola a ver si te vale,esta muy bien de precio.

http://www.ebay.es/itm/Walbro-WT-813-HP-Carb-for-Baja-5b-SS-5T-FG-1-5-/280765074393?pt=Radio_Control_Parts_Accessories&hash=item415ee70bd9

Un saludo!! :face:

moise

Mensajes : 81
Fecha de inscripción : 08/01/2011
Edad : 41
Localización : Salceda de caselas y Baiona

Volver arriba Ir abajo

No me arranca, AYUDA SEÑORES !!! - Página 2 Empty Re: No me arranca, AYUDA SEÑORES !!!

Mensaje por enriquevtx el Jue Nov 17, 2011 9:25 pm

Rhacco escribió:
enriquevtx escribió:Ya te digo que creo recordar, pero vamos el cartoncito no falla....jejeje

Enrique te olvidaste un zero y una coma antes del 3 , la distancia es de 0,3 mm
Cierto, la cosa de escribir con el movil, por eso a pedro le sonaba raro..

_________________
""" I LOVE TAMIYA VINTAGE """""
""" I LOVE BEETLE BAJA BUG """

No me arranca, AYUDA SEÑORES !!! - Página 2 Andalu10No me arranca, AYUDA SEÑORES !!! - Página 2 Pimp-s10
enriquevtx
enriquevtx
Moderador

Mensajes : 8556
Fecha de inscripción : 25/05/2010
Edad : 36
Localización : Granada

Volver arriba Ir abajo

No me arranca, AYUDA SEÑORES !!! - Página 2 Empty Re: No me arranca, AYUDA SEÑORES !!!

Mensaje por calicata el Miér Dic 07, 2011 11:58 pm

Pues señores, al cabo de un tiempo di con la solución, al final cambiando la culata lo arreglé, porque al colarse barro y suciedad al motor el segmento del pistón me la lijo por dentro y no hacia la compresión correcta, no si al final aprendes mecanica si o si jejejeje....
Like a Star @ heaven
calicata
calicata

Mensajes : 14
Fecha de inscripción : 28/06/2011

Volver arriba Ir abajo

No me arranca, AYUDA SEÑORES !!! - Página 2 Empty Re: No me arranca, AYUDA SEÑORES !!!

Mensaje por enriquevtx el Jue Dic 08, 2011 1:15 pm

Todos los dias se aprende algo nuevo Very Happy

_________________
""" I LOVE TAMIYA VINTAGE """""
""" I LOVE BEETLE BAJA BUG """

No me arranca, AYUDA SEÑORES !!! - Página 2 Andalu10No me arranca, AYUDA SEÑORES !!! - Página 2 Pimp-s10
enriquevtx
enriquevtx
Moderador

Mensajes : 8556
Fecha de inscripción : 25/05/2010
Edad : 36
Localización : Granada

Volver arriba Ir abajo

No me arranca, AYUDA SEÑORES !!! - Página 2 Empty Re: No me arranca, AYUDA SEÑORES !!!

Mensaje por Contenido patrocinado


Contenido patrocinado


Volver arriba Ir abajo

Página 2 de 2. Precedente  1, 2

Volver arriba


 
Permisos de este foro:
No puedes responder a temas en este foro.