Tengo un problema con el piñon de ataque y el coche es nuevo de un mes

Ir abajo

Tengo un problema con el piñon de ataque y el coche es nuevo de un mes Empty Tengo un problema con el piñon de ataque y el coche es nuevo de un mes

Mensaje por Punisher el Vie Ene 06, 2012 12:26 am

Hola,aqui my problema:

El coche es nuevo de un mes,llene una garrafa de 4 litros de gasolina he roto el tornillo que sujeta el piñon de ataque con la campana unas tres veces,se parte por la mitad entre el piño de ataque y la campana y no me terminado la garrafa,sobre unos tres litros de gasolina he gastado no mas yo no lo veo normal,en la tienda donde lo compre me dice que puede ser por culpa de la araña que es de plastico y puede que tenga un poco de juego y a altas revoluciones oscila y se parte el tornillo y me dice que la solucion es poner la araña de aluminio.yo no se pero un coche nuevo de estas caracteristicas con lo que vale y ya tengo que estar metiendo piezas nuevas porque se rompen no se que pensar.como lo veis?

Espero buestra respueta,un saludo


Punisher
Punisher

Mensajes : 9
Fecha de inscripción : 03/01/2012
Localización : Valencia

Ver perfil de usuario

Volver arriba Ir abajo

Tengo un problema con el piñon de ataque y el coche es nuevo de un mes Empty Re: Tengo un problema con el piñon de ataque y el coche es nuevo de un mes

Mensaje por asaltamontes el Vie Ene 06, 2012 12:58 am

la rotura del tornillo piñon corona es algo bastante usual, en algunos chasis mas que en otros. El embrague de serie del baja esta pensado para una motosierra no para un trasto de este tipo... normalmente lo que se suele joder son los rodamientos de la campana provocando olguras y con las temperaturas el tornillo se templa ocasionando la rotura en un movimiento de esas olguras... Solucion, pues araña aluminio hpi, embrague decente, piñon corona vertigo. Con algo de eso solucionas
asaltamontes
asaltamontes

Mensajes : 311
Fecha de inscripción : 13/11/2010

Ver perfil de usuario

Volver arriba Ir abajo

Tengo un problema con el piñon de ataque y el coche es nuevo de un mes Empty Re: Tengo un problema con el piñon de ataque y el coche es nuevo de un mes

Mensaje por peter34 el Vie Ene 06, 2012 10:20 am

Yo empezaría metiendo araña de aluminio de hpi (como te dice el de la tienda y el compañero asaltamontes)

Desde luego es una de las mejores y primeras piezas opcionales que se le deverían poner [url=http://www.serv
peter34
peter34
Admin

Mensajes : 8226
Fecha de inscripción : 19/05/2010
Edad : 44
Localización : Cariño - La Coruña

Ver perfil de usuario https://www.youtube.com/user/peterdesign34/videos

Volver arriba Ir abajo

Tengo un problema con el piñon de ataque y el coche es nuevo de un mes Empty Re: Tengo un problema con el piñon de ataque y el coche es nuevo de un mes

Mensaje por enriquevtx el Vie Ene 06, 2012 11:09 am

Estoy deacuerdo,araña de aluminio primero.
Tambien tienes un brico mio en la seccion de transmisiones que te puede sacar del apuro por ahora,si peter hace el favor de ponerte el enlace ya que yo estoy con movil.
Pd: espero os hallan traido muchas cosillas los reyes Wink

_________________
""" I LOVE TAMIYA VINTAGE """""
""" I LOVE BEETLE BAJA BUG """

Tengo un problema con el piñon de ataque y el coche es nuevo de un mes Andalu10Tengo un problema con el piñon de ataque y el coche es nuevo de un mes Pimp-s10
enriquevtx
enriquevtx
Moderador

Mensajes : 8556
Fecha de inscripción : 25/05/2010
Edad : 35
Localización : Granada

Ver perfil de usuario

Volver arriba Ir abajo

Tengo un problema con el piñon de ataque y el coche es nuevo de un mes Empty Re: Tengo un problema con el piñon de ataque y el coche es nuevo de un mes

Mensaje por peter34 el Vie Ene 06, 2012 11:45 am

enriquevtx escribió:Tambien tienes un brico mio en la seccion de transmisiones que te puede sacar del apuro por ahora
http://www.hpibajaespana.com/t376-tornillo-pinon-campana
peter34
peter34
Admin

Mensajes : 8226
Fecha de inscripción : 19/05/2010
Edad : 44
Localización : Cariño - La Coruña

Ver perfil de usuario https://www.youtube.com/user/peterdesign34/videos

Volver arriba Ir abajo

Tengo un problema con el piñon de ataque y el coche es nuevo de un mes Empty Re: Tengo un problema con el piñon de ataque y el coche es nuevo de un mes

Mensaje por enriquevtx el Vie Ene 06, 2012 12:53 pm

Pedro eres un crak! Jejeje Wink
Aunque al final no puse fotos,creo que sale mas o menos bien explicado y me funciono muy muy bien,ya no volvi a romper mas tornillos.

_________________
""" I LOVE TAMIYA VINTAGE """""
""" I LOVE BEETLE BAJA BUG """

Tengo un problema con el piñon de ataque y el coche es nuevo de un mes Andalu10Tengo un problema con el piñon de ataque y el coche es nuevo de un mes Pimp-s10
enriquevtx
enriquevtx
Moderador

Mensajes : 8556
Fecha de inscripción : 25/05/2010
Edad : 35
Localización : Granada

Ver perfil de usuario

Volver arriba Ir abajo

Tengo un problema con el piñon de ataque y el coche es nuevo de un mes Empty Re: Tengo un problema con el piñon de ataque y el coche es nuevo de un mes

Mensaje por popeye el Vie Ene 06, 2012 3:26 pm

sera que sois unos bestias apretando el tornillo ,

lo 1º que hice , fue comprovar el ajuste de la canal ( piñon / campana )

desde que lo repase con la dremel , asta el dia de hoy , sin problemas ,

y con la araña de serie.

tambien es posible por el uso que se le de , esto es :

descampado y gaaaaas , dcha / izq , y mira cuanto estira . I ls you

el mio como siempre a pillado circuito , con una recta de + - 40 metros

sin saltos bestias ,( mas bien tirando a dubies.) 4 / 5 seguidos ,

lo justo para romper , la marcha

igual , no sabe lo que es correr , lol!


Última edición por popeye el Vie Ene 06, 2012 3:32 pm, editado 1 vez
popeye
popeye

Mensajes : 1037
Fecha de inscripción : 08/06/2010
Edad : 60
Localización : pamplona

Ver perfil de usuario

Volver arriba Ir abajo

Tengo un problema con el piñon de ataque y el coche es nuevo de un mes Empty Re: Tengo un problema con el piñon de ataque y el coche es nuevo de un mes

Mensaje por peter34 el Vie Ene 06, 2012 3:31 pm

Igual es por ir gas a fondo en un descampado [url=http://www.serv

En mi baja tengo la araña de hpi en aluminio por si aca... pero hasta hace bien poco tenía la de plástico y nunca dio problema

También es cierto que siempre que lo uso es en circuito y con rectas pequeñitas en las que el baja no se pone a fondo ni de lejos
peter34
peter34
Admin

Mensajes : 8226
Fecha de inscripción : 19/05/2010
Edad : 44
Localización : Cariño - La Coruña

Ver perfil de usuario https://www.youtube.com/user/peterdesign34/videos

Volver arriba Ir abajo

Tengo un problema con el piñon de ataque y el coche es nuevo de un mes Empty Re: Tengo un problema con el piñon de ataque y el coche es nuevo de un mes

Mensaje por enriquevtx el Vie Ene 06, 2012 4:12 pm

popeye escribió:sera que sois unos bestias apretando el tornillo ,

lo 1º que hice , fue comprovar el ajuste de la canal ( piñon / campana )

desde que lo repase con la dremel , asta el dia de hoy , sin problemas ,

y con la araña de serie.

tambien es posible por el uso que se le de , esto es :

descampado y gaaaaas , dcha / izq , y mira cuanto estira . I ls you

el mio como siempre a pillado circuito , con una recta de + - 40 metros

sin saltos bestias ,( mas bien tirando a dubies.) 4 / 5 seguidos ,

lo justo para romper , la marcha

igual , no sabe lo que es correr , lol!
Patxi creo que te equibocas si es por mi brico, mi baja en unos 4 años solo a pisado un descampado en 2 o 3 ocasiones contadas, el tornillo se partia en circuito a los 10 o 15 minutos de rodar con el y sin un trato malo, es mas no me veras nunca darle maltrato a uno de los coches que lleve en mi manos ( mas que nada por que me duele como si me lo hicieran a mi ) el caso es que no creo que sea ni por apretar demasiado ni por un mal uso sino por temperatura simplemente.

_________________
""" I LOVE TAMIYA VINTAGE """""
""" I LOVE BEETLE BAJA BUG """

Tengo un problema con el piñon de ataque y el coche es nuevo de un mes Andalu10Tengo un problema con el piñon de ataque y el coche es nuevo de un mes Pimp-s10
enriquevtx
enriquevtx
Moderador

Mensajes : 8556
Fecha de inscripción : 25/05/2010
Edad : 35
Localización : Granada

Ver perfil de usuario

Volver arriba Ir abajo

Tengo un problema con el piñon de ataque y el coche es nuevo de un mes Empty Re: Tengo un problema con el piñon de ataque y el coche es nuevo de un mes

Mensaje por popeye el Vie Ene 06, 2012 4:26 pm

hola enrique , no va por ti , es mas , tu brico me parece genial ,

yo solo espongo , ( mi ) esperiencia con mi baja ,

tan bien es cierto , que nunca gaste un deposito de seguido con el mio ( baja )

ya que suelo estar 15 / 20 minutos y paro .

( con los de pista es otra historia )
popeye
popeye

Mensajes : 1037
Fecha de inscripción : 08/06/2010
Edad : 60
Localización : pamplona

Ver perfil de usuario

Volver arriba Ir abajo

Tengo un problema con el piñon de ataque y el coche es nuevo de un mes Empty Re: Tengo un problema con el piñon de ataque y el coche es nuevo de un mes

Mensaje por enriquevtx el Vie Ene 06, 2012 4:33 pm

Es que 20 minutos con la 3pk en la mano y la tension de la picaiya entre coches y pilotos no hay dios que la aguante! Jajajaj asi me fumo despues el cigarrito doblado...jajaja

_________________
""" I LOVE TAMIYA VINTAGE """""
""" I LOVE BEETLE BAJA BUG """

Tengo un problema con el piñon de ataque y el coche es nuevo de un mes Andalu10Tengo un problema con el piñon de ataque y el coche es nuevo de un mes Pimp-s10
enriquevtx
enriquevtx
Moderador

Mensajes : 8556
Fecha de inscripción : 25/05/2010
Edad : 35
Localización : Granada

Ver perfil de usuario

Volver arriba Ir abajo

Tengo un problema con el piñon de ataque y el coche es nuevo de un mes Empty Re: Tengo un problema con el piñon de ataque y el coche es nuevo de un mes

Mensaje por popeye el Vie Ene 06, 2012 4:41 pm

con tu , emisora no aguanto ni los 10 , lol!

la mia es como la de pedro en 2,4 ( futaba )

y si ..........., yo tambien le doy al vicio , ja,jja,ja

o se la paso a otro , para que lo pruebe , haber si pican , juas,juas
popeye
popeye

Mensajes : 1037
Fecha de inscripción : 08/06/2010
Edad : 60
Localización : pamplona

Ver perfil de usuario

Volver arriba Ir abajo

Tengo un problema con el piñon de ataque y el coche es nuevo de un mes Empty Re: Tengo un problema con el piñon de ataque y el coche es nuevo de un mes

Mensaje por peter34 el Vie Ene 06, 2012 4:43 pm

popeye escribió:... para que lo pruebe , haber si pican , juas,juas
Tengo un problema con el piñon de ataque y el coche es nuevo de un mes 815982
peter34
peter34
Admin

Mensajes : 8226
Fecha de inscripción : 19/05/2010
Edad : 44
Localización : Cariño - La Coruña

Ver perfil de usuario https://www.youtube.com/user/peterdesign34/videos

Volver arriba Ir abajo

Tengo un problema con el piñon de ataque y el coche es nuevo de un mes Empty Re: Tengo un problema con el piñon de ataque y el coche es nuevo de un mes

Mensaje por popeye el Vie Ene 06, 2012 4:57 pm

tambien tiene su parte del truco , pues asi veo como trabaja ,

pues , cuando lo estas conduciendo , no aprecias el movimiento

de las suspensiones y otras cosas .

PD: estoy mas pendiente de no volcar y tener que ir a ponerlo bien
popeye
popeye

Mensajes : 1037
Fecha de inscripción : 08/06/2010
Edad : 60
Localización : pamplona

Ver perfil de usuario

Volver arriba Ir abajo

Tengo un problema con el piñon de ataque y el coche es nuevo de un mes Empty Re: Tengo un problema con el piñon de ataque y el coche es nuevo de un mes

Mensaje por enriquevtx el Vie Ene 06, 2012 5:04 pm

popeye escribió:con tu , emisora no aguanto ni los 10 , lol!

la mia es como la de pedro en 2,4 ( futaba )

y si ..........., yo tambien le doy al vicio , ja,jja,ja

o se la paso a otro , para que lo pruebe , haber si pican , juas,juas
Tengo un problema con el piñon de ataque y el coche es nuevo de un mes 815982
Whace

_________________
""" I LOVE TAMIYA VINTAGE """""
""" I LOVE BEETLE BAJA BUG """

Tengo un problema con el piñon de ataque y el coche es nuevo de un mes Andalu10Tengo un problema con el piñon de ataque y el coche es nuevo de un mes Pimp-s10
enriquevtx
enriquevtx
Moderador

Mensajes : 8556
Fecha de inscripción : 25/05/2010
Edad : 35
Localización : Granada

Ver perfil de usuario

Volver arriba Ir abajo

Tengo un problema con el piñon de ataque y el coche es nuevo de un mes Empty Re: Tengo un problema con el piñon de ataque y el coche es nuevo de un mes

Mensaje por peter34 el Vie Ene 06, 2012 5:07 pm

Precisamente por ese motivo me gusta que alguien valla quitar unas fotos... por que así en casita puedes ver como apoya el coche y como se comporta en general
peter34
peter34
Admin

Mensajes : 8226
Fecha de inscripción : 19/05/2010
Edad : 44
Localización : Cariño - La Coruña

Ver perfil de usuario https://www.youtube.com/user/peterdesign34/videos

Volver arriba Ir abajo

Tengo un problema con el piñon de ataque y el coche es nuevo de un mes Empty Re: Tengo un problema con el piñon de ataque y el coche es nuevo de un mes

Mensaje por enriquevtx el Vie Ene 06, 2012 5:23 pm

Anda que no hecho yo de menos eso......en el unico que de verdad me recreo viendo como trabaja el conjunto es en el slash.

_________________
""" I LOVE TAMIYA VINTAGE """""
""" I LOVE BEETLE BAJA BUG """

Tengo un problema con el piñon de ataque y el coche es nuevo de un mes Andalu10Tengo un problema con el piñon de ataque y el coche es nuevo de un mes Pimp-s10
enriquevtx
enriquevtx
Moderador

Mensajes : 8556
Fecha de inscripción : 25/05/2010
Edad : 35
Localización : Granada

Ver perfil de usuario

Volver arriba Ir abajo

Tengo un problema con el piñon de ataque y el coche es nuevo de un mes Empty Re: Tengo un problema con el piñon de ataque y el coche es nuevo de un mes

Mensaje por Punisher el Dom Ene 08, 2012 10:48 pm

Weno chicos pues Like a Star @ heaven por buesta ayuda ya estoy empezando a solucionar el problema poniendo una campana,embrage y araña nueva.Ya contare como me ha ido las piezas nuevas en my recien comprado Baja 5T.Muchas gracias por buestra ayuda me ha servido de mucho.
Punisher
Punisher

Mensajes : 9
Fecha de inscripción : 03/01/2012
Localización : Valencia

Ver perfil de usuario

Volver arriba Ir abajo

Tengo un problema con el piñon de ataque y el coche es nuevo de un mes Empty Re: Tengo un problema con el piñon de ataque y el coche es nuevo de un mes

Mensaje por enriquevtx el Dom Ene 08, 2012 11:07 pm

Tengo un problema con el piñon de ataque y el coche es nuevo de un mes 29349 para eso estamos,ya nos contaras que tal.
Un saludo.

_________________
""" I LOVE TAMIYA VINTAGE """""
""" I LOVE BEETLE BAJA BUG """

Tengo un problema con el piñon de ataque y el coche es nuevo de un mes Andalu10Tengo un problema con el piñon de ataque y el coche es nuevo de un mes Pimp-s10
enriquevtx
enriquevtx
Moderador

Mensajes : 8556
Fecha de inscripción : 25/05/2010
Edad : 35
Localización : Granada

Ver perfil de usuario

Volver arriba Ir abajo

Tengo un problema con el piñon de ataque y el coche es nuevo de un mes Empty Re: Tengo un problema con el piñon de ataque y el coche es nuevo de un mes

Mensaje por Contenido patrocinado


Contenido patrocinado


Volver arriba Ir abajo

Volver arriba

- Temas similares

 
Permisos de este foro:
No puedes responder a temas en este foro.