problema con hsp 5b

Ver el tema anterior Ver el tema siguiente Ir abajo

problema con hsp 5b

Mensaje por manuele el Miér Jul 18, 2012 11:17 am

hola buenas tengo un problema con un hsp 5b lo primero esque soy novato y partiendo de hay os explico cuando conecto el coche en funcionamiento cuando me retiro de el empieza a acelerarse y frenar solo y se mueve la direccion sola y estoy saliendo loco con el e comprado una bateria nueva le e cambiado el fail safe y sigue aciendo lo mismo porfavor aver si me podeis solucionarme el problema y perdon por no ser el problema de un hpi ya que el foro es de el gracias

manuele

Mensajes : 53
Fecha de inscripción : 12/07/2011

Ver perfil de usuario

Volver arriba Ir abajo

Re: problema con hsp 5b

Mensaje por popeye el Miér Jul 18, 2012 12:17 pm

hola , el problema puede ser por varios motivos :

que buguia usas , es de la marca / kit del coche ?

la antena esta , lo mas lejos posible del motor ,

como estan todos los cables ?

frecuencia que usas ??

estiras , el total de la antena emisora ??

una foto de la instalacion , :suspect:
avatar
popeye

Mensajes : 1037
Fecha de inscripción : 08/06/2010
Edad : 59
Localización : pamplona

Ver perfil de usuario

Volver arriba Ir abajo

Re: problema con hsp 5b

Mensaje por manuele el Miér Jul 18, 2012 1:26 pm

hola buenas te comento la buguia yo creo que no tiene ni marca la verdad sobre la antena del coche si que esta lejos del motor los cables los e estao mirando varias veces y no ai ninguno pelao sobre la frecuencia no tengo to mucha idea la verdad ya que eh dicho que estoy aprendiendo haora creo que es esta no lo se seguro FM 40 MHz la antena de la emisora la estiro entera siempre te envio las fotos si me explicas como se hace vale un saludo

manuele

Mensajes : 53
Fecha de inscripción : 12/07/2011

Ver perfil de usuario

Volver arriba Ir abajo

Re: problema con hsp 5b

Mensaje por manuele el Miér Jul 18, 2012 7:43 pm

alguien que me de solucion de algo porfavor

manuele

Mensajes : 53
Fecha de inscripción : 12/07/2011

Ver perfil de usuario

Volver arriba Ir abajo

Re: problema con hsp 5b

Mensaje por popeye el Miér Jul 18, 2012 7:44 pm

hola , para ir descartando , pones el coche en algo que este elevado

enciendes emisora y coche y con el motor apagado , te alejas 10/15 metros

con ayuda de alguien ,( por si no se ve bien ) mueves direccion y motor ( servos )

y compruebas , si funcionan bien .( si tienes fallo , posible haberia equipo rc )

si no as tenido problemas , repites con el motor en marcha , si se reproducen

los problemas , que comentas , tienes la bugia mal , o no .....es la adecuada

avatar
popeye

Mensajes : 1037
Fecha de inscripción : 08/06/2010
Edad : 59
Localización : pamplona

Ver perfil de usuario

Volver arriba Ir abajo

Re: problema con hsp 5b

Mensaje por manuele el Miér Jul 18, 2012 7:51 pm

si eso lo e echo estamañana con el coche apagao y lo hace y con el coche en marcha lo sigue haciendo pregunto e que no lo se ¿que tiene que ver la bujia con el sistema para que se acelere? pregunto e que yo no lo se es para saberlo y si es la bujia me puede decir que bujia ponerle muchas gracias por tu ayuda

manuele

Mensajes : 53
Fecha de inscripción : 12/07/2011

Ver perfil de usuario

Volver arriba Ir abajo

Re: problema con hsp 5b

Mensaje por manuele el Miér Jul 18, 2012 8:00 pm

os puedo enviar fotos pero me teneis que decir como se hace

manuele

Mensajes : 53
Fecha de inscripción : 12/07/2011

Ver perfil de usuario

Volver arriba Ir abajo

Re: problema con hsp 5b

Mensaje por popeye el Miér Jul 18, 2012 8:03 pm

entonces , segun dices , te da fallos ?? , el problema emisora / receptor

si tienes cambia de cristales ( frecuencias ) no sea , que los tengas mal.

las bugias tienen que ser con antiparasitario ,

si tienes el manual deberia poner modelo / tipo bugia.
avatar
popeye

Mensajes : 1037
Fecha de inscripción : 08/06/2010
Edad : 59
Localización : pamplona

Ver perfil de usuario

Volver arriba Ir abajo

Re: problema con hsp 5b

Mensaje por popeye el Miér Jul 18, 2012 8:11 pm

tienes un apartado de TUTORIALES ,

en el que pone como poner fotos .
avatar
popeye

Mensajes : 1037
Fecha de inscripción : 08/06/2010
Edad : 59
Localización : pamplona

Ver perfil de usuario

Volver arriba Ir abajo

Re: problema con hsp 5b

Mensaje por manuele el Miér Jul 18, 2012 8:45 pm

si la verdad esque lo e pensao yo tambien que podia ser la frecuencia pero claro sin saber nada no te metes me podias decir donde puedo conseguir cristales de frecuencia en alguna tienda online y las bujias la puedo comprar en cualquier sitio por que no encuentro los manuales y no tengo ni idea de que bujia sera jeje perdona las molestias gracias

manuele

Mensajes : 53
Fecha de inscripción : 12/07/2011

Ver perfil de usuario

Volver arriba Ir abajo

Re: problema con hsp 5b

Mensaje por popeye el Miér Jul 18, 2012 8:53 pm

lo 1º es saber marca del equipo , pues cada marca tiene los suyos .

en la bugia , no te puedo ayudar , a no ser que midas el diametro / largo

de la parte rosca
avatar
popeye

Mensajes : 1037
Fecha de inscripción : 08/06/2010
Edad : 59
Localización : pamplona

Ver perfil de usuario

Volver arriba Ir abajo

Re: problema con hsp 5b

Mensaje por manuele el Miér Jul 18, 2012 8:57 pm

la marca segun pone en la emisora es HISPEED FM 40MHz no se si sera eso lo que dices

manuele

Mensajes : 53
Fecha de inscripción : 12/07/2011

Ver perfil de usuario

Volver arriba Ir abajo

Re: problema con hsp 5b

Mensaje por manuele el Jue Jul 19, 2012 10:33 am

buenas e encontrao una pagina online donde venden cristales para poder comprar unos en que me tengo que fijar para que sean iguales

manuele

Mensajes : 53
Fecha de inscripción : 12/07/2011

Ver perfil de usuario

Volver arriba Ir abajo

Re: problema con hsp 5b

Mensaje por popeye el Jue Jul 19, 2012 11:58 am

hola manuel , lo que dices me da la impresion , que es el modelo

lo que te pregunto es : marca futaba,sanwa, ko, graupner, etc,etc.

en los cristales , que sean fm 40 + los digitos ( numeracion )

los qristales tienen unas marcas : tx ( emisor ) y rx receptor

se me ocurre ......que pruebes a cambiar , los de la emisora por el receptor

haber que hace .

donde andas hay cables de tension ??

radio aficionados / g.civil / policia , cerca ??
avatar
popeye

Mensajes : 1037
Fecha de inscripción : 08/06/2010
Edad : 59
Localización : pamplona

Ver perfil de usuario

Volver arriba Ir abajo

Re: problema con hsp 5b

Mensaje por manuele el Vie Jul 20, 2012 10:52 am

vale popeye ya esta solucionado el problema lo tenia en la emisora y en el receptor del coche por que no aceptaba el fail safe por lo cual e obtao por comprarme esta emisora te pongo el modelo y me dices que te parece vale ANSMANN RACING W6 2,4Ghz ami el de la tienda me a dicho que esta muy bien yo la verdad esque no lo se jeje y nada darte las gracias por lo que me as ayudao y daros a todos la enhorabuena por este pedazo de foro que por lo que e estao viendo es genial y seguire por este mundillo por que es lo mejor que hay y en este foro espero aprender muchisimo GRACIAS

manuele

Mensajes : 53
Fecha de inscripción : 12/07/2011

Ver perfil de usuario

Volver arriba Ir abajo

Re: problema con hsp 5b

Mensaje por Contenido patrocinado


Contenido patrocinado


Volver arriba Ir abajo

Ver el tema anterior Ver el tema siguiente Volver arriba

- Temas similares

 
Permisos de este foro:
No puedes responder a temas en este foro.